用友软件免费下载(www.myufida.net.cn)旨在提供全系列最新最全的用友财务软件免费下载地址。QQ群:498796122用友软件免费版用友软件破解版用友软件试用版

首页学用友正文

用友T3登录后提示:当前脚本发生错误。JSON未定义?

用友财务软件2017-03-013549用友T3报错登录错误脚本错误

问题现象:用友T3V11.0普及版和标准版登录后,都会有一个提示:当前脚本发生错误。JSON未定义?如下图所示,这是什么情况呢?

用友T3登录后提示:当前脚本发生错误。JSON未定义? 学用友

解决方案:经过用友小辣妹的分析,此图是用友畅捷通公司自动加载的用友服务社区的网页导致的,由于加载的页面与你当前操作系统的IE浏览器不兼容,所以提示错误,可以考虑升级IE版本,比如升级到IE9或者IE10(这个有些系统会有限制,比如XP系统只能升级到IE8),或者直接关闭此页面不用理会他,不会影响软件的使用。

PS:目前小辣妹还没有找到像用友畅捷通T+那样:https://www.myufida.net.cn/xue/870.html  ,可以从后台关闭此页面的提示办法,有方法的朋友可以提供一下,有现金红包哦!

转载声明:本站发布文章及版权归原作者所有,转载本站文章请注明文章来源!

本文链接:https://www.myufida.net.cn/xue/t3jbcwtjju.html

网友评论